Informática

Prepare-se com questões de Informática

  1. Código da questão: Q1098Ca
    No MS-PowerPoint 2003, a opção de menu que permite centralizar o texto em um parágrafo é
  2. Código da questão: Q1097Ca
    Em uma planilha elaborada no MS-Excel 2003, considere a seguinte fórmula, presente na célula C1.

    =SE(A1=5;SOMA(B1:B5);'''')

    Assinale a alternativa que apresenta uma afirmação correta a respeito do resultado decorrente dessa fórmula.
  3. Código da questão: Q673Ca
    O Protocolo da Internet responsável pelo recebimento de mensagens, copiando-as para o computador é o
  4. Código da questão: Q760Ca
    Um firewall, tanto físico quanto lógico, tem por finalidade evitar a invasão e a utilização de uma rede e de seus servidores e estações de trabalho por softwares ou pessoas não autorizadas. A configuração de um firewall consiste em uma
  5. Código da questão: Q798Ca
    No OUTLOOK 2007, os e-mails encontram-se organizados em pastas, como, por exemplo, Caixa de Entrada, Caixa de Saída e Itens Enviados. Um e-mail recebido é imediatamente respondido pelo usuário e, em seguida, enviado para o destinatário. Em que pastas encontram-se, respectivamente, o e-mail recebido e sua resposta?
  6. Código da questão: Q618Ca
    Os arquivos que podem conter informações tais como nome e preferências dos visitantes de um site de internet são chamados de
  7. Código da questão: Q766Ca
    Diversos processos da área tecnológica são documentados pela metodologia COBIT, que padroniza e estabelece métodos para nortear esses processos. Com relação à COBIT, analise as afirmativas abaixo.

    I - A relevância da implantação dos métodos COBIT em uma empresa está ligada à necessidade de redução de custos independente do escalonamento e da disponibilidade dos recursos de TI.
    II - Os documentos COBIT definem métodos para testes de qualidade dos softwares e da maturidade tecnológica de uma empresa.
    III - Os processos para a Segurança da Informação são definidos pelas equipes de TI de cada organização, pois o mapeamento de seus métodos poderia comprometer a eficácia dos mesmos.

    Está correto APENAS  o que se afirma em
  8. Código da questão: Q742Ca
    Muito utilizada pelos engenheiros de software, a prototipação consiste na(o)
  9. Código da questão: Q763Ca
    Com relação a ITIL o principal objetivo do gerenciamento de serviços é se certificar de que os serviços de TI estão alinhados com as necessidades do negócio. Os processos abaixo fazem parte do grupo de entrega de serviços, EXCETO o processo de gerenciamento de
  10. Código da questão: Q120Ca
    No Internet Explorer, que funcionalidade permite aos usuários guardar seus endereços Internet preferidos?